<!DOCTYPE html>
<html lang="de">
<head>
	<base href="https://hartgeld.com/ueberwachungsstaat.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Hartgeld.com, Gold, Silber, Crash, Depression, Consultant, Investor, Eichelburg" />
	<meta name="rights" content="Walter Eichelburg, Wien 2016" />
	<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
	<meta name="description" content="Hartgeld.com. Informationen über Gold, Silber, Crash, Depression, Krisenvorsorge" />
	<title>Überwachungsstaat - HARTGELD.com</title>
	<link href="/templates/hartgeld/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/hartgeld/css/bootstrap337.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/hartgeld/css/template.min.css" rel="stylesheet" type="text/css" />
	<script src="/templates/hartgeld/js/jui/jquery.min.js?2aa79b77e30d2f208eff5f86f8ccc22e" type="text/javascript"></script>
	<script src="/templates/hartgeld/js/js.cookie-2.1.3.min.js" type="text/javascript"></script>
	<script src="https://customcharts.rz.finanzennet.de/hartgeld.js" type="text/javascript"></script>
	<script src="/templates/hartgeld/js/jui/bootstrap.min.js?2aa79b77e30d2f208eff5f86f8ccc22e" type="text/javascript"></script>
	<script type="text/javascript">

	</script>
	<link href="/component/obrss/hartgeld-com-rss-feed.feed" rel="alternate" type="application/atom+xml" title="hartgeld.com | RSS Feed" />

	<link rel="stylesheet" type="text/css" href="/templates/hartgeld/css/user7.css" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
</head><body>
<div id="wrap">
	<header id="header" class="header header--fixed hide-from-print">
	<div id="navigation">
	<div class="navbar navbar-default">
		<div class="container" style="background:transparent;">
			<div class="navbar-header row">
				<div id="logo" class="col-xs-9">
					<a href="/index.php">
						<img style="width:370px; height:autopx; " src="/images/HG-Logo-2016.png" alt="Logo" />
					</a>
				</div>
				<div class="col-xs-3">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
			</div>
			<div class="navbar-collapse collapse">
								<nav class="navigation">
					<ul class="nav menu navbar-nav navbar-right">
<li class="item-114 deeper parent dropdown"><a class='dropdown-toggle' data-toggle='dropdown' href="/archiv.html" >Service <b class='caret'> </b></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-112"><a href="/service/archiv.html" >Archiv</a></li><li class="item-108"><a href="/links.html" >Links</a></li><li class="item-138 divider"><span class="separator ">Div. Chartseiten</span>
</li><li class="item-141"><a href="/charts.html" ><img src="/images/icons/chart1_kl.png" alt="Charts" /><span class="image-title">Charts</span></a></li><li class="item-139"><a href="https://www.kitco.com/market/euro_charts.html" target="_blank"><img src="/images/icons/chart1_kl.png" alt="Kitco" /><span class="image-title">Kitco</span></a></li></ul></li><li class="item-110 deeper parent dropdown"><a class='dropdown-toggle' data-toggle='dropdown' href="/ueber-uns.html" >Über uns <b class='caret'> </b></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-322"><a href="/ueber-uns.html" >Wichtige Informationen</a></li><li class="item-209"><a href="/inserate-richtlinien.html" >Inserate-Richtlinien</a></li><li class="item-207"><a href="/publikations-richtlinien.html" >Publikations-Richtlinien</a></li><li class="item-206"><a href="/zuschriften-richtlinien.html" >Zuschriften-Richtlinien</a></li><li class="item-210"><a href="/team.html" >Team</a></li><li class="item-113"><a href="/impressum.html" >Impressum</a></li></ul></li><li class="item-117"><a href="/sitemap.html" >Sitemap</a></li><li class="item-107"><a href="/downloads.html" title="Downloads"><img src="/images/icons/download1_kl.png" alt="Downloads" /></a></li><li class="item-321"><a href="/charts.html" title="Charts"><img src="/images/icons/chart1_kl.png" alt="Charts" /></a></li><li class="item-111"><a href="/english-language-page.html" title="English Language Page"><img src="/images/div/lang-flag.jpg" alt="English Language Page" /></a></li><li class="item-337"><a href="/rss-feed/hartgeld-com-rss-feed.feed" title="RSS-Feed"><img src="/images/feedIcon.png" alt="Hartgeld RSS-Feed" /></a></li></ul>

				</nav>
							</div>
		</div>
	</div>
</div>
</header>
<div class="clearfix"></div>
<section style="background: transparent;">
<div class="container">
	<div id="main" class="row show-grid">
				<div id="container" class="col-sm-12 col-sm-12 col-md-9">
						<div id="content-top">
				<div class="row" style="margin-left: 0px; margin-right: 0px;">
					<div class="block ad1">
						<div class="bannergroup ad1 row">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/20.html" target="_blank"
							title="goldvorsorge.at">
							<img
								src="https://hartgeld.com/images/banners/goldvorsorge_banner.gif"
								alt="goldvorsorge.de"
																								 class = 'banner1'															/>
						</a>
															</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/58.html" target="_blank"
							title="Compact">
							<img
								src="https://hartgeld.com/images/banners/compact.gif"
								alt="Compact"
																																 class = 'banner2'							/>
						</a>
															</div>

</div>
					</div>
				</div>
			</div>
									<div id="main-box">
				<div class='infoheader'><div class='infobody row'><div class='col-md-12'><img src='images/seiten/DE-Bundestrojaner_small.jpg' style='margin-right: 20px; float: left;' /><h1 class='infoheader_title'>Überwachungsstaat/Zensur</h1><p class='infoheader_text'>Enthält spezifische Themen zu Überwachungsstaat, Bundestrojaner.</p></div></div><div class='infofunction row'><div class="col-md-4" style="padding-top:10px;"><span class="seite_ab">Seite ab: 2019-04-01 </span></div><div class="col-md-8 pull-right"><div class='btn-group pull-right' style='margin-left:10px;padding:5px;'><a href='#' data-toggle='dropdown' class='btn btn-primary dropdown-toggle'><b>Archiv</b></a><a href='#' data-toggle='dropdown' class='btn btn-primary dropdown-toggle'><span class='caret'></span></a><ul class='dropdown-menu'><li><a href="/ueberwachungsstaat.html">Aktuelle Seite</a></li>
<li><a href="/service/archiv/33-archiv/973-ueberwachungsstaat-2019.html">2019</a></li>
<li><a href="/service/archiv/33-archiv/911-ueberwachungsstaat-2018.html">2018</a></li>
<li><a href="/service/archiv/33-archiv/851-ueberwachungsstaat-2017.html">2017</a></li>
<li><a href="/service/archiv/33-archiv/785-ueberwachungsstaat-2016.html">2016</a></li>
<li><a href="/service/archiv/33-archiv/724-ueberwachungsstaat-2015.html">2015</a></li>
<li><a href="/service/archiv/33-archiv/668-ueberwachungsstaat-2014.html">2014</a></li>
<li><a href="/service/archiv/33-archiv/576-ueberwachungsstaat-2013.html">2013</a></li>
<li><a href="/service/archiv/33-archiv/496-ueberwachungsstaat-2012.html">2012</a></li>
<li><a href="/service/archiv/33-archiv/246-ueberwachungsstaat-2011.html">2011</a></li>
<li><a href="/service/archiv/33-archiv/477-ueberwachungsstaat-2010.html">2010</a></li>
<li><a href="/service/archiv/33-archiv/409-ueberwachungsstaat-2009.html">2009</a></li></ul></div>				<div class="btn-group pull-right" style="padding:5px;"><span class="btn btn-default"> <a href="/ueberwachungsstaat.html?tmpl=component&amp;print=1" title="Eintrag ausdrucken < Überwachungsstaat >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Drucken</a></span></div>
				</div></div></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
		
	
	
				
								<div itemprop="articleBody">
		<p class="bodyText_fett_blau">Neu: <span class="cdate">2020-01-13:</span></p>
<p class="bodyText"><span class="bodyText_fett">[13:05] Leserzuschrift-CH zu&nbsp;</span><a href="https://www.digitale-gesellschaft.ch/2020/01/12/staatstrojaner-werden-in-der-schweiz-intensiv-eingesetzt-unzulaessiger-einsatz/" target="_blank" class="bodyText_fett">Staatstrojaner werden in der Schweiz intensiv eingesetzt</a> </p>
<p class="bodyText">Die Schweiz IST bereits ein totaler Überwachungsstaat! Danke ihr gehirngewaschenen Vollidioten von JA-Sagern, die vorletztes Jahr bei der Volksabstimmung dem Nachrichtendienstgesetz (NDG) zugestimmt haben. Ich habe das Gefühl in der Schweiz vor lauter Gehirngewaschenen und Massenverblödeten – unfähig selbständig zu denken - umgeben zu sein. Ich könnte nur noch ko....</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-12-15:</span></p>
<p class="bodyText"><span class="bodyText_fett">[8:45] Leserzuschrift-DE zu </span><a href="https://www.faz.net/aktuell/wirtschaft/digitec/ohne-buergerrechtsgewissen-16535825.html" target="_blank" class="bodyText_fett"> Zugriff auf Passwörter : Angriff auf die digitale Privatsphäre</a></p>
<blockquote>
<p class="bodyText">Die Bundesregierung plant einen Generalschlüssel zum digitalen Innenleben der Bürger. Der Vorschlag, Strafverfolgern Zugang zu Internet-Passwörtern zu geben, ist schlicht verfassungswidrig.</p>
</blockquote>
<p class="bodyText">Mit dem Alibi, Hassrede so unterbinden zu können, wird der Totalangriff auf die Bürgerrechte lanciert. Nun wollen sie an die Herzstücke der Bürgerfreiheiten heran, den Bürger zum gläsernen Sklaven degradieren und Macht über die Kritiker ihres Lügensystems bekommen. Es wäre die totale Machtergreifung, die endgültige Diktaturisierung Deutschlands. Die Bundesjustizministern Christine Lambrecht zeigt uns so direkt, was Geistes Kind ihre SPD ist. Und bist du nicht willig, so gebrauche ich Gewalt. Gib gefälligst alles her. Alle Passwörter und Rechte. Fazit: Unser System sieht nicht nur immer mehr wie eine Diktatur aus, sie ist schon eine. Sonst gäbe es solche Vorschläge erst gar nicht.</p>
<p class="bodyText_blau">Ja, es ist eine Diktatur, die es aber nicht mehr lange geben wird.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-12-08:</span></p>
<p class="bodyText"><span class="bodyText_fett">[8:35] ET: </span><a href="https://www.epochtimes.de/wirtschaft/verbraucher/bundesnetzagentur-warnt-vor-spionen-im-kinderzimmer-a3090043.html" target="_blank" class="bodyText_fett">Bundesnetzagentur warnt vor Spionen im Kinderzimmer</a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-11-14:</span></p>
<p class="bodyText"><span class="bodyText_fett">[8:00] Guido Grandt: </span><a href="http://www.guidograndt.de/2019/11/14/aufgedeckt-aus-angst-der-politik-vor-den-buergern-klammheimlich-geplant-verfassungsschutz-soll-kuenftig-ohne-richterlichen-beschluss-in-wohnungen-eindringen-duerfen-um-staatstrojaner-auf-smartphone/" target="_blank" class="bodyText_fett">AUFGEDECKT! Aus Angst der Politik vor den Bürgern klammheimlich geplant: Verfassungsschutz soll künftig OHNE RICHTERLICHEN BESCHLUSS in Wohnungen eindringen dürfen, um Staatstrojaner auf Smartphones &amp; Computer zu spielen!</a></p>
<p class="bodyText_blau">Das tun sie vermutlich heute schon.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-11-05:</span></p>
<p class="bodyText"><span class="bodyText_fett">[16:30] Silberfan zu </span><a href="https://www.mmnews.de/politik/133405-union-will-soziale-netzwerke-zur-herausgabe-von-nutzerdaten-zwingen" target="_blank" class="bodyText_fett">Union will soziale Netzwerke zur Herausgabe von Nutzerdaten zwingen</a></p>
<blockquote>
<p class="bodyText">Die Union will die Betreiber sozialer Netzwerke unter Androhung von Bußgeldern dazu zwingen, im Kampf gegen Hasskriminalität künftig mit den Strafverfolgungsbehörden zu kooperieren.</p>
</blockquote>
<p class="bodyText">Gegen Meinungsfreiheit von Leuten, die den Merkelstaat hassen.</p>
<p class="bodyText_blau">Bisher war es eher die SPD, jetzt auch die Union.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-10-12:</span></p>
<p class="bodyText"><span class="bodyText_fett">[14:55] ET:&nbsp;</span><a href="https://www.epochtimes.de/politik/deutschland/seehofer-will-videoueberwachung-in-nahezu-allen-groesseren-bahnhoefen-a3030789.html" target="_blank" class="bodyText_fett">Seehofer will biosemetrische Gesichtserkennung in „nahezu allen“ größeren Bahnhöfen</a></p>
<p class="bodyText_blau">Was nützt das aber, wenn die Kameras am entsprechenden Bahnsteig dann zufälligerweise während eines Vorfalls ausfallen?</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-10-06:</span></p>
<p class="bodyText"><span class="bodyText_fett">[12:45] ET: </span><a href="https://www.epochtimes.de/wirtschaft/verbraucher/der-glaeserne-buerger-datenschuetzer-warnen-vor-neuen-smart-home-geraeten-a3024164.html" target="_blank" class="bodyText_fett">Der gläserne Bürger: Datenschützer warnen vor neuen Smart-Home-Geräten</a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-09-20:</span></p>
<p class="bodyText"><span class="bodyText_fett">[14:05] MB:&nbsp;</span><a href="https://mannikosblog.blogspot.com/2019/09/technologien-zur-gedankenkontrolle.html" target="_blank" class="bodyText_fett">Technologien zur Gedankenkontrolle entwickelt – und wir sind die Testpersonen</a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-09-19:</span></p>
<p class="bodyText"><span class="bodyText_fett">[17:30] PP: </span><a href="https://philosophia-perennis.com/2019/09/18/facebook-und-seine-gemeinschaftsstandards-die-blau-weisse-absurdistan-blase/" target="_blank" class="bodyText_fett">Facebook und seine Gemeinschaftsstandards – Die blau-weiße Absurdistan-Blase</a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-08-07:</span></p>
<p class="bodyText bodyText_fett">[13:20] Focus:&nbsp;<a href="https://www.focus.de/panorama/welt/focus-online-exklusiv-ueberwachungskamera-war-defekt-sicherheitspanne-bei-bahnsteig-attacke-in-frankfurt_id_11006098.html?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=facebook-focus-online-eilmeldungen&amp;fbc=facebook-focus-online-eilmeldungen&amp;ts=201908071208&amp;cid=07082019&amp;fbclid=IwAR12J4EoWPSxl1yfsHdxGvxAHxkCda6_vrpR-7vwMHObpOnnBcOJgi4ODhg" target="_blank">Überwachungskamera war defekt: Sicherheitspanne bei Bahnsteig-Attacke in Frankfurt</a></p>
<blockquote>
<p class="bodyText">Am Vormittag des 29. Juli, an dem ein 40-jähriger Eritreer eine Mutter und ihren achtjährigen Sohn am Gleis 7 vor einen einfahrenden ICE stieß, ereignete sich am Frankfurter Hauptbahnhof eine Überwachungspanne. Aus Sicherheitskreisen erfuhr FOCUS Online, dass jene Kamera, die das Geschehen auf dem Bahnsteig aufzeichnen sollte, defekt war.</p>
</blockquote>
<p class="bodyText_blau">Trotz kostspieliger weitreichender Überwachungsaktivitäten im gesamten Land war gerade diese eine Kamera defekt...?</p>
<p><span class="bodyText_fett">[13:40] Krimpartisan:</span></p>
<p class="bodyText">Ja, ganz sicher!!! Eine von schätzungsweise 10 Millionen Kameras, die die Köter unter Vollüberwachung stellen, war kaputt...Ja, natürlich diese eine auf Bahnsteig xy im Hauptbahnhof von Frankfurt am Main...Ja, Locus, wir glauben dir genauso wie wir an Gretel glauben...ihr werdet demnächst mit eurer Redaktion auch heilig gesprochen!</p>
<p><span class="bodyText_fett">[13:45] Der Mitdenker:</span></p>
<p class="bodyText">Da muss ich einfach nochmal den genialen Hans Scheibner zitieren bzw. ganz leicht abwandeln, auch wenn ich das schon mal, an anderer Stelle, verwendet habe: Na so ein Zufall, so ein kleiner, das macht doch nichts, das merkt doch keiner !</p>
<p class="bodyText">Dieses skrupellose seilschaftmäßig verbandelte Gutmenschenpack denkt wohl, wir sind blöd? Wenn da kein Befehl von oben kam, dann ist mein einer Hund der Bürgermeister von Lübeck. Wenn irgendwann später die Verhandlung ist, dann können sich die Zeugen nicht mehr so recht erinnern, ein Video gibt es nicht, ein übler Winkeladvocat wird was von schlimmer Kindheit faseln, also kommt dann sicher Freispruch mangels Beweisen bzw. 3 Stunden Fernsehverbot. Diese Verbrecher kennen wirklich keine Skrupel, denn der Umvolkungsprozeß muß laufen, koste es, was es wolle.</p>
<p class="bodyText_fett">[13:50] Der Schrauber:</p>
<p class="bodyText">Man will uns darauf vorbereiten, daß mangels klarer Aufnahmen leider kein Tötungsdelikt angeklagt werden kann, sondern nur eine fahrlässige Körperverletzung mit Todesfolge. Und hinterher heißt es dann wieder, daß DE so sicher wie nie sein, weil es kaum Tötungsdelikte mehr gäbe. Dazu werden alle migrantischen Tötungsdelikte, wo immer es irgendwie geht, solange zu Tode begutachtet, bis eine Körperverletzung daraus wird.</p>
<p class="bodyText_blau">[14:00] Der Mitdenker und der Schrauber mögen recht haben. Es kann aber auch anders sein: Wenn Videos auftauchen, kann man sagen, das ist Fake, weil die Überwachungskamera defekt war.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-07-19:</span></p>
<p class="bodyText_fett">[13:50] Konterrevolution: <a href="http://www.konterrevolution.at/elon-musk-und-transhumanismus-jedem-gehirn-seinen-ueberwachungschip/" target="_blank">Elon Musk und Transhumanismus: Jedem Gehirn seinen Überwachungschip</a></p>
<p class="bodyText"><strong>[15:00] Leserkommentar-AT:</strong><br />Wenn dieser Elon Musk nicht irgendwann im Schuldenturm landet, dann vermutlich doch in einer Gummizelle und in einer Weste, deren Knöpfe an der Rückseite angebracht sind.</p>
<p><span class="bodyText_blau">Um nicht in den Schuldenturm zu kommen, bringt er immer neue Ideen auf den Markt.WE.</span><br />&nbsp;</p>
<p class="bodyText"><span class="bodyText_fett">[12:55] Jouwatch:&nbsp;</span><a href="https://www.journalistenwatch.com/2019/07/18/hessen-gesinnungsschnueffelei-zusammenarbeit/" target="_blank" class="bodyText_fett">Hessen will noch mehr Gesinnungsschnüffelei und Zusammenarbeit mit „Privatstasi“</a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-06-26:</span></p>
<p class="bodyText"><span class="bodyText_fett">[8:15] ET: </span><a href="https://www.epochtimes.de/politik/deutschland/fall-luebcke-innenministerium-will-mit-online-durchsuchungen-und-abhoeren-gegen-hasspostings-vorgehen-a2925455.html" target="_blank" class="bodyText_fett">Fall Lübcke: Innenministerium will mit Online-Durchsuchungen und Abhören gegen Hasspostings vorgehen</a></p>
<p class="bodyText_blau">Der Drehhofer hat wohl einen Handler-Befehl bekommen.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-06-06:</span></p>
<p class="bodyText"><span class="bodyText_fett">[9:30] HA: </span><a href="https://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Innenminister-planen-Lauschangriff-auf-Alexa" target="_blank"><span class="bodyText_fett">Innenminister planen Lauschangriff auf Alexa</span> </a></p>
<p class="bodyText_blau">Wer sich soetwas wie Alexa zulegt, ist ohnehin dumm.WE.</p>
<p class="bodyText"><strong>[11:00] Krimpartisan:</strong><br />Zum blauen Kommentar: Der ist nicht dumm, der befindet sich auf dem Intelligenzniveau von Einzellern. "Dummheit" wäre mit etwas gutem Willen und Mühe eventuell heilbar...</p>
<p class="bodyText"><strong>[13:30] Leserkommentar:</strong><br />US Ermittler haben Amazons Alexa System , 2015/17 , schon als “ Zeugin “ in einem vermeintlichen Mordfall genutzt. Dort stimmte der Beschuldigte zu !! Also dürfte klar sein, dass es sich um ein perfektes Spionage/Abhör Tool handelt</p>
<p class="bodyText_blau">Wer sich sotwas anschafft, will wohl abgehört werden.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-05-11:</span></p>
<p class="bodyText bodyText_fett">[13:50] ET:&nbsp;<a href="https://www.epochtimes.de/politik/deutschland/union-verfassungsschutz-soll-verdeckten-zugriff-auf-computer-smartphones-und-andere-it-geraete-erhalten-a2882286.html" target="_blank">Union: Verfassungsschutz soll verdeckten Zugriff auf Computer, Smartphones und andere IT-Geräte erhalten</a></p>
<blockquote>
<p class="bodyText">Sollte sich herausstellen, „dass die Familie der Radikalisierungsherd ist“, könne es „im Maximalfall dazu führen, dass ein Kind aus einer Familie herausgenommen wird“.</p>
</blockquote>
<p class="bodyText_blau">Präventiv, versteht sich...</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-04-11:</span></p>
<p class="bodyText"><span class="bodyText_fett">[13:35] Leserzuschrift-AT zu </span><a href="https://www.mmnews.de/vermischtes/122316-alexa-amazon-22" target="_blank" class="bodyText_fett">Alexa: Amazon-Mitarbeiter hören sich Privatgespräche an</a></p>
<p class="bodyText">Wer sich sowas wie Alexa zulegt, braucht sich nicht zu wundern, wenn Andere alles private erfahren.<br />Offensichtlich haben solche Personen nicht alle Tassen im Schrank.</p>
<p class="bodyText_blau">Stimmt, solche Leute wollen wohl überwacht werden.WE.</p>
<p class="bodyText_fett">[14:55] Leserkommentar:</p>
<p class="bodyText">Hab da gerade vorhin zufällig einen Bericht im TV darüber gesehen. Zwei Familien 1 Woche ohne Amazon und ohne Alexa. Die waren derart süchtig am Ende der Woche, dass sie zugegeben haben nicht mehr ohne Amazon leben zu können, endlich wieder bestellen und alexa macht das Leben ja soviel leichter. Selbst als man Ihnen vorgeführt hat dass Sie abgehört werden und die Gespräche aufgezeichnet werden war das kein Grund die Beziehung zu beenden.</p>
<p class="bodyText">Die einen fanden es nicht so schlimm, denn man hat ja nichts zu verbergen und hat nichts unrechtes getan (und ist nicht bei der AfD) die anderen meinten sie würden private Gespräche zukünftig in einem anderen Raum führen (kein Witz). Wir haben bereits die perfekte Sklavengesellschaft, Idioten wohin man schaut.</p>
<p><span class="bodyText_fett">[15:35] Der Bondaffe:</span></p>
<p class="bodyText">Bald sollten Hund, Katze und Co mit Kameras und Mikrophonen gechipt werden. Dann wird die Überwachung umfassender. Das, was der Leser schreibt, gehört in die Kategorie "Sucht und Abhängigkeit".</p>
<p class="bodyText_blau">[16:24] Die Billig-PCs, die ich einige Zeit verwenden musste, hatten zwar nur ein USB3-Interface, aber selbstverständlich Kamera und Mikrofon. Beides wurde von mir sofort ausgeschaltet. Die Masse will wohl überwacht werden.WE.</p>
<p class="bodyText_blau">&nbsp;</p>
<p class="bodyText_blau">&nbsp;</p>
<p class="bodyText_blau"><b>Seitenauslagerung</b>, alte Inhalte finden Sie im Archiv</p>
<p class="bodyText_blau">&nbsp;</p>
<p class="bodyText_blau">&nbsp;</p>
<p class="bodyText_blau">&nbsp;</p>
<p class="bodyText_blau">&nbsp;</p>
<p class="bodyText_blau">&nbsp;</p> 	</div>

	
							</div>

			</div>
					</div>
				<div id="sidebar-2" class="col-xs-12 col-sm-12 col-md-3">
			<div class="bannergroup col-xs-12 col-sm-12 ad3">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/59.html" target="_blank"
							title="silverbroker">
							<img
								src="https://hartgeld.com/images/banners/silverbroker.gif"
								alt="silverbroker.de"
																								 class = 'banner1'															/>
						</a>
															</div>

</div>
		</div>
			</div>
</div>
<div id="bottom">
	<div class="container">
		<div class="row">
			           <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		<script src="https://hartgeld.com/modules/mod_responsiveeucookie/tmpl/js/jquery.cookie.js"></script>

<link rel="stylesheet" href="https://hartgeld.com/modules/mod_responsiveeucookie/tmpl/css/cookiecuttr.css">

<script>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</script>

<script>
jQuery.noConflict();
jQuery(document).ready(function () {
	// activate cookie cutter
    jQuery.cookieCuttr({
		cookieDeclineButton: false,
	    cookieAcceptButton: true,
		cookieResetButton: false,
		cookieOverlayEnabled: false,
		cookieNotificationLocationBottom: true,
	    cookieWhatAreTheyLink: "http://www.allaboutcookies.org/ge",
    cookieAnalyticsMessage: "Cookies sind für die Bereitstellung unserer Dienste erforderlich. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    cookieMessage: "Cookies sind für die Bereitstellung unserer Dienste erforderlich. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    cookieErrorMessage: "Cookies konnten nicht geladen werden.",
   cookieAcceptButtonText: "Cookies akzeptieren",
    cookieDeclineButtonText: "Cookies ablehnen",
    cookieResetButtonText: "Reset Cookies",
    cookieWhatAreLinkText: "Was sind Cookies?",
    cookieDomain: "",
	cookieExpires: 365    });
});      

  
  
</script>
<style>
.cc-cookies{
background: #565656;
}
</style>	                	</div>
              </div>             	
           </div>
	
		</div>
	</div>
</div>
<div id="copy" class="well">
	<div class="container">
		<div class="row">
			

<div class="custom"  >
	<p>© 2006 - 2020 by Hartgeld GmbH</p></div>

		</div>
	</div>
</div>
</section>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
	jQuery('a[data-toggle="tab"]').on('shown.bs.tab', function(e){
		reiter = jQuery(e.target).attr('href');
		Cookies.set('last_tab', reiter);
	});

	var lastTab = Cookies.get('last_tab');

	if (lastTab == null) { lastTab = '#aktuell'; }
	
	if (lastTab) {
		jQuery('ul.navbar-nav').children().removeClass('active');
		jQuery('a[href='+ lastTab +']').parents('li:first').addClass('active');
		jQuery('div.tab-content').children().removeClass('active');
		jQuery(lastTab).addClass('active');
	}
	
});
</script>
</body>
</html>