<!DOCTYPE html>
<html lang="de">
<head>
	<base href="https://hartgeld.com/verschuldung.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Hartgeld.com, Gold, Silber, Crash, Depression, Consultant, Investor, Eichelburg" />
	<meta name="rights" content="Walter Eichelburg, Wien 2016" />
	<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
	<meta name="description" content="Hartgeld.com. Informationen über Gold, Silber, Crash, Depression, Krisenvorsorge" />
	<title>Kredite/Verschuldung - HARTGELD.com</title>
	<link href="/templates/hartgeld/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/hartgeld/css/bootstrap337.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/hartgeld/css/template.min.css" rel="stylesheet" type="text/css" />
	<script src="/templates/hartgeld/js/jui/jquery.min.js?49ac0a9733a5d1a670ab9c8afea72faa" type="text/javascript"></script>
	<script src="/templates/hartgeld/js/js.cookie-2.1.3.min.js" type="text/javascript"></script>
	<script src="https://customcharts.rz.finanzennet.de/hartgeld.js" type="text/javascript"></script>
	<script src="/templates/hartgeld/js/jui/bootstrap.min.js?49ac0a9733a5d1a670ab9c8afea72faa" type="text/javascript"></script>
	<script type="text/javascript">

	</script>
	<link href="/component/obrss/hartgeld-com-rss-feed.feed" rel="alternate" type="application/atom+xml" title="hartgeld.com | RSS Feed" />

	<link rel="stylesheet" type="text/css" href="/templates/hartgeld/css/user7.css" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
</head><body>
<div id="wrap">
	<header id="header" class="header header--fixed hide-from-print">
	<div id="navigation">
	<div class="navbar navbar-default">
		<div class="container" style="background:transparent;">
			<div class="navbar-header row">
				<div id="logo" class="col-xs-9">
					<a href="/index.php">
						<img style="width:370px; height:autopx; " src="/images/HG-Logo-2016.png" alt="Logo" />
					</a>
				</div>
				<div class="col-xs-3">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
			</div>
			<div class="navbar-collapse collapse">
								<nav class="navigation">
					<ul class="nav menu navbar-nav navbar-right">
<li class="item-114 deeper parent dropdown"><a class='dropdown-toggle' data-toggle='dropdown' href="/archiv.html" >Service <b class='caret'> </b></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-112"><a href="/service/archiv.html" >Archiv</a></li><li class="item-108"><a href="/links.html" >Links</a></li><li class="item-138 divider"><span class="separator ">Div. Chartseiten</span>
</li><li class="item-141"><a href="/charts.html" ><img src="/images/icons/chart1_kl.png" alt="Charts" /><span class="image-title">Charts</span></a></li><li class="item-139"><a href="https://www.kitco.com/market/euro_charts.html" target="_blank"><img src="/images/icons/chart1_kl.png" alt="Kitco" /><span class="image-title">Kitco</span></a></li></ul></li><li class="item-110 deeper parent dropdown"><a class='dropdown-toggle' data-toggle='dropdown' href="/ueber-uns.html" >Über uns <b class='caret'> </b></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-322"><a href="/ueber-uns.html" >Wichtige Informationen</a></li><li class="item-209"><a href="/inserate-richtlinien.html" >Inserate-Richtlinien</a></li><li class="item-207"><a href="/publikations-richtlinien.html" >Publikations-Richtlinien</a></li><li class="item-206"><a href="/zuschriften-richtlinien.html" >Zuschriften-Richtlinien</a></li><li class="item-210"><a href="/team.html" >Team</a></li><li class="item-113"><a href="/impressum.html" >Impressum</a></li></ul></li><li class="item-117"><a href="/sitemap.html" >Sitemap</a></li><li class="item-107"><a href="/downloads.html" title="Downloads"><img src="/images/icons/download1_kl.png" alt="Downloads" /></a></li><li class="item-321"><a href="/charts.html" title="Charts"><img src="/images/icons/chart1_kl.png" alt="Charts" /></a></li><li class="item-111"><a href="/english-language-page.html" title="English Language Page"><img src="/images/div/lang-flag.jpg" alt="English Language Page" /></a></li><li class="item-337"><a href="/rss-feed/hartgeld-com-rss-feed.feed" title="RSS-Feed"><img src="/images/feedIcon.png" alt="Hartgeld RSS-Feed" /></a></li></ul>

				</nav>
							</div>
		</div>
	</div>
</div>
</header>
<div class="clearfix"></div>
<section style="background: transparent;">
<div class="container">
	<div id="main" class="row show-grid">
				<div id="container" class="col-sm-12 col-sm-12 col-md-9">
						<div id="content-top">
				<div class="row" style="margin-left: 0px; margin-right: 0px;">
					<div class="block ad1">
						<div class='bannergroup ad1'><div class='banneritem'><div><a href="https://swissgoldsafe.ch/de/schliessfach-liechtenstein/" target="_blank" title="Swissgoldsafe Liechtenstein"><img src="images/banners/swissgoldsafe-liechtenstein.gif" alt="swissgoldsafe liechtenstein" /></a></div></div></div>
<div class="bannergroup ad1 row">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/15.html" target="_blank"
							title="silbervorsorge.at">
							<img
								src="https://hartgeld.com/images/banners/silbervorsorge_at.gif"
								alt="silbervorsorge.at"
																								 class = 'banner1'															/>
						</a>
															</div>

</div>
					</div>
				</div>
			</div>
									<div id="main-box">
				<div class='infoheader'><div class='infobody row'><div class='col-md-12'><img src='images/seiten/debt_small.jpg' style='margin-right: 20px; float: left;' /><h1 class='infoheader_title'>Kredite/Verschuldung</h1><p class='infoheader_text'>Enthält Informationen über Kredite & Verschuldung - Allgemein.</p></div></div><div class='infofunction row'><div class="col-md-4" style="padding-top:10px;"><span class="seite_ab">Seite ab: 2019-02-01 </span></div><div class="col-md-8 pull-right"><div class='btn-group pull-right' style='margin-left:10px;padding:5px;'><a href='#' data-toggle='dropdown' class='btn btn-primary dropdown-toggle'><b>Archiv</b></a><a href='#' data-toggle='dropdown' class='btn btn-primary dropdown-toggle'><span class='caret'></span></a><ul class='dropdown-menu'><li><a href="/verschuldung.html">Aktuelle Seite</a></li>
<li><a href="/service/archiv/33-archiv/948-verschuldung-2019.html">2019</a></li>
<li><a href="/service/archiv/33-archiv/892-verschuldung-2018.html">2018</a></li>
<li><a href="/service/archiv/33-archiv/833-verschuldung-2017.html">2017</a></li>
<li><a href="/service/archiv/33-archiv/769-verschuldung-2016.html">2016</a></li>
<li><a href="/service/archiv/33-archiv/709-verschuldung-2015.html">2015</a></li>
<li><a href="/service/archiv/33-archiv/654-verschuldung-2014.html">2014</a></li>
<li><a href="/service/archiv/33-archiv/598-verschuldung-2013.html">2013</a></li>
<li><a href="/service/archiv/33-archiv/142-verschuldung-2012.html">2012</a></li>
<li><a href="/service/archiv/33-archiv/247-verschuldung-2011.html">2011</a></li>
<li><a href="/service/archiv/33-archiv/478-verschuldung-2010.html">2010</a></li>
<li><a href="/service/archiv/33-archiv/410-verschuldung-2009.html">2009</a></li>
<li><a href="/service/archiv/33-archiv/343-verschuldung-2008.html">2008</a></li>
<li><a href="/service/archiv/33-archiv/545-verschuldung-2007.html">2007</a></li></ul></div>				<div class="btn-group pull-right" style="padding:5px;"><span class="btn btn-default"> <a href="/verschuldung.html?tmpl=component&amp;print=1" title="Eintrag ausdrucken < Kredite/Verschuldung >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Drucken</a></span></div>
				</div></div></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
		
	
	
				
								<div itemprop="articleBody">
		<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-12-23:</span></p>
<p class="bodyText"><span class="bodyText_fett">[10:50] ET:&nbsp;</span><a href="https://www.epochtimes.de/wirtschaft/verbraucher/hunderte-beschwerden-von-verbrauchern-null-zins-kredite-sind-oft-nicht-kostenlos-a3106603.html" target="_blank" class="bodyText_fett">Hunderte Beschwerden von Verbrauchern: „Null-Zins-Kredite sind oft nicht kostenlos“</a></p>
<blockquote>
<p class="bodyText">Eigentlich sind Kreditvermittler und Kreditgeber verpflichtet, die Kunden über Details zu belehren. „Doch mehrere Verbraucher berichteten, dass ihnen wesentliche Informationen nicht mitgeteilt wurden“, sagte Görner.</p>
</blockquote>
<p class="bodyText_blau">Kaum ein Kreditnehmer liest seinen Vertrag durch.</p>
<p><span class="bodyText_fett">[13:15] Ramstein-Beobachter:</span></p>
<p class="bodyText">Es ist aber nicht die Schuld der Kreditgeber, wenn sich die Dummschafe ihre Verträge nicht vor der Unterschrift durchlesen. Vor Jahren wollte ich das Angebot eines Elektromarktes annehmen und mir einen Laptop auf Raten, mit Null Prozent Zinsen, zulegen. Bei Durchsicht des Vertrages konnte ich zur Kenntnis nehmen, dass die 50 Euro "Bearbeitungsgebühr" wollten. Die Bearbeiterin hört mich jetzt noch lachen.</p>
<p class="bodyText_blau">[13:30] Irgendwie müssen zumindest die Bearbeitungskosten der Kreditvergabe gedeckt werden.WE.</p>
<p class="bodyText"><strong>[14:15] Leserkommentar-DE:</strong><br />In jedem Vertrag muss der effektive Jahreszins aufgeführt sein, das sollte doch reichen.</p>
<p class="bodyText_blau">Die erfinden immer neue Tricks.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-11-30:</span></p>
<p class="bodyText"><span class="bodyText_fett">[17:00] Spiegel: </span><a href="https://www.spiegel.de/wirtschaft/usa-verschuldung-durch-autokredite-steigt-amerikas-naechste-blase-a-1298698.html" target="_blank"><span class="bodyText_fett"> Verschuldung durch Autokredite Amerikas nächste Blase</span> </a></p>
<blockquote>
<p class="bodyText">Immer mehr Amerikaner finanzieren den Autokauf mit extrem lang laufenden Krediten. Oft sind die Schulden am Ende höher als der Wert des Fahrzeugs. Die Parallelen zur Finanzkrise 2007 sind erschreckend.</p>
</blockquote>
<p class="bodyText_blau">Viel besser ist es bei uns auch nicht, aber bei uns ist die Werbung für Kredite nicht so aggressiv.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-11-14:</span></p>
<p class="bodyText"><span class="bodyText_fett">[18:35] Bild: </span><a href="https://www.bild.de/geld/mein-geld/kredite-und-zinsen/plus-45-prozent-immer-mehr-rentner-in-der-schuldenfalle-66030476.bild.html" target="_blank"><span class="bodyText_fett">Plus 45 Prozent Immer mehr Rentner können Rechnungen nicht bezahlen</span> </a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-09-19:</span></p>
<p class="bodyText"><span class="bodyText_fett">[13:45] Leserzuschrift-DE: bei uns werden 98% aller Neuwagenkäufe finanziert:</span></p>
<p class="bodyText">Finanzierung ist kein Problem, die Hersteller machen das selbst. Habe damals auch für Kunden Autos über die Hersteller-Bank finanziert. Da haben sogar Harz4 Empfänger ohne jegliche Probleme Kredit bekommen und ohne Bürgen. Für die Bank war das ein sicheres Einkommen.</p>
<p class="bodyText">Bei der Bonität in der KFZ Branche werden bei uns keine sehr hohen Maßstäbe gesetzt. Kenne da sogar Leute die Schulden hatten, einen Autokredit bekamen.<br />Dass Kreditanträge bei uns abgelehnt werden, das ist sehr selten, da muss man komplett am Ende sein. Es wundert mich auch, dass es so geht, denn es werden sehr viele Autos von den Banken wieder zurückgeholt und die Leute haben dann noch mehr Schulden. Es geht so, wie ich das sehe nur um Verkaufszahlen. Ein neuer PKW lässt sich viel leichter finanzieren als ein Gebrauchter.</p>
<p class="bodyText">Sehr viele Kredite für Autos laufen auch über Opa und Oma. Meistens sind es nur 100 EURO Raten und werden bezahlt. Da gibt es Finanzierungen, die laufen über 7 Jahre und dann bleibt eine Restsumme übrig und dann kann man die bezahlen oder weiter finanzieren. Meistens noch mal 7 Jahre Kredit, das sind dann 14 Jahre. Es ist Wahnsinn, ist aber so und für viele machbar. Dass da, wenn das Auto nichts mehr wert ist immer noch 5 Jahre gezahlt werden muss, das interessiert keinen.</p>
<p class="bodyText_blau">Das stammt von einem früheren Autohändler. So geringe Anforderungen an die Kunden-Bonität gibt es vermutlich nur bei Leasing, da dabei das Auto im Besitz der Bank bleibt. Wird nicht gezahlt, wird das Auto abgeholt.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-09-04:</span></p>
<p class="bodyText"><span class="bodyText_fett">[14:15] MB: </span><a href="https://mannikosblog.blogspot.com/2019/09/was-wurde-passieren-wenn-es-plotzlich.html" target="_blank" class="bodyText_fett">Was würde passieren, wenn es plötzlich keine Kredite mehr gäbe? Das BIP würde in den negativen Bereich fallen</a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-08-22:</span></p>
<p class="bodyText bodyText_fett">[14:00] FMW:&nbsp;<a href="https://finanzmarktwelt.de/us-staatsverschuldung-macht-riesenspruenge-budget-defizit-wird-billionen-grenze-ueberschreiten-137598/" target="_blank">US-Staatsverschuldung macht Riesensprünge! Budget-Defizit wird Billionen-Grenze überschreiten</a></p>
<p class="bodyText"><span class="bodyText_blau">Die Verschuldung der US-Bürger ist ähnlich exorbitant.</span></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-07-05:</span></p>
<p class="bodyText bodyText_fett">[12:55] FMW:&nbsp;<a href="https://finanzmarktwelt.de/charts-wie-sich-us-regierung-und-verbraucher-immer-mehr-mit-schulden-vollpumpen-132089/" target="_blank">Charts: Wie sich US-Regierung und Verbraucher immer mehr mit Schulden vollpumpen</a></p>
<p class="bodyText"><span class="bodyText_blau">Kredite für Immos, Autos sowie Studienkredite sind auf neuen Rekordhochs.</span></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-06-12:</span></p>
<p class="bodyText"><span class="bodyText_fett">[8:50] Mehr Ausgaben als Einnahmen:&nbsp;</span><a href="https://www.wallstreet-online.de/nachricht/11516986-visa-58-deutschen-pleite" target="_blank"><span class="bodyText_fett">58% der Deutschen sind pleite!</span> </a></p>
<p class="bodyText_fett">[11:50] Leserkommentar-DE:</p>
<p class="bodyText">Die Leute machen immer billigere Dumpinglohnjobs bei gallopierender Inflation, führen aber einen Lebenswandel wie in den 80ern/ 90ern. Nicht nur altmodische Kredite, sondern Ratenzahlungsangebote für jedes, wirklich jedes erdenkliche Konsumgut (ob notwendig oder nicht) machen es NOCH möglich.</p>
<p class="bodyText">Das sind dann die Haushalte die mit 2 bis 3 Billigjobs zzgl. Kindergeld, Unterhalt und/oder sonstigen Nebeneinkünften oberhalb 2.000-2.500€ Netto im Monat haben, aber nach Abzug der Fixkosten und unzähliger Ratenabzahlungen, Kredittilgungen, und Leasingsummen mit 200€ Haushaltsgeld im Monat dar stehen und das letzte Drittel des Monats nicht mehr wissen was sie in den Kühlschrank packen sollen. Das will keiner hören, das ist aber so!</p>
<p class="bodyText">Mein 2 Personenhaushalt lebt seit 10 Jahren von 1.300€ im Monat und trotzdem können wir uns noch jeden Monat 100-200€ für Reparaturen, Neuanschaffungen, Notgroschen, Vorräte an die Seite legen. Und wir leben wahrlich nicht schlecht: Immer vernünftiges Essen auf dem Tisch, schöne Wohnung, sogar ein recht solider PKW ist drin. Damit sind wir heute absolute Exoten!</p>
<p class="bodyText_blau">[12:00] Der 8K Ultra HD Grossbild-Fernseher muss es schon sein, ist die Monatsrate dafür doch so niedrig...WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-05-15:</span></p>
<p class="bodyText_fett">[18:45] Unbestechliche: <a href="https://dieunbestechlichen.com/2019/05/globaler-trend-versklavung-durch-schulden/" target="_blank">Globaler Trend: »Versklavung« durch Schulden</a></p>
<p class="bodyText bodyText_fett">[12:50] Leserzuschrift-CH zu&nbsp;<a href="https://www.zerohedge.com/news/2019-05-14/62-millennials-are-living-paycheck-paycheck-says-study" target="_blank">62% Of Millennials Are Living Paycheck To Paycheck, Says Study</a></p>
<p class="bodyText">Laut dem 2019 Charles Schwab Modern Wealth Index Survey, einer aktuellen Studie in den USA, leben 62% der "Millenials" (die 23-38 Jährigen) finanziell von "Lohnzahlung zu Lohnzahlung" (from paycheck to paycheck) - wir würden sagen "von der Hand in den Mund". Die Studie hat 1000 Personen befragt, allerdings nur 380 Millenials. Obwohl man als Statistiker nun sagen kann, dies sei nicht repräsentativ, wird es vermutlich die Mehrheit der US-Bürger genau so treffen wie die verblödeten Kartoffeln in DACH.</p>
<p class="bodyText">Seine Königliche Majestät JJK wird vor einer ähnlichen Situation stehen wie Seine Kaiserliche Majestät in Europa...</p>
<p class="bodyText_blau">Die Mehrheit ist auf die nächste Gehaltszahlung genauso angewiesen wie auf die nächste Warenlieferung des Supermarkts.</p>
<p class="bodyText_blau">[14:30] Nach dem Systemwechsel dürfte es für mehrere Jahrzehnte keine Konsumkredite geben. Auch das Sparen werden die Leute wieder lernen.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-03-12:</span></p>
<p class="bodyText"><span class="bodyText_fett">[14:40] Leserkommentar-NL zum gestrigen Artikel:</span></p>
<p class="bodyText">In all these years after 2008 I saw a lot of these "debt charts/grafics" on many web-sites, one thing what is realy remarkable, since the euro is introduced, debt is rising very fast, NOT only in EU/Euro countries, but worldwide. They pumped that much money in world marked at such a fast pase that the whole world had to follow, USA, Japan, China and so on.</p>
<p class="bodyText">Another important thing that is NOT added to the all the EU/European charts, is the change in calcalation of GDP, NO ONE mention this fenomenen. After hearing the introduction of this new calcalation I prodicted to many friends that we (the Dutch taxpayers) would pay the bill, and as usual no one believed me.<br />Till now it cost us more than a bilion extra to put in hungry mouth of the so called leaders of the European Union.</p>
<p class="bodyText">So, where are those so called specilist/economic journalist with the proper charts, with added recalculation of the EU/European Debt charts..?? My personal opionin is, publicing the real (old) GDP calculation against DEBT would open many eyes.</p>
<p class="bodyText_blau">Der Zusender schreibt nicht so gut Deutsch, daher Englisch.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-03-11:</span></p>
<p class="bodyText"><span class="bodyText_fett">[16:30] Wolf Street: </span><a href="https://wolfstreet.com/2019/03/09/state-of-the-worlds-biggest-debt-slaves-americans-wimp-out-in-11th-place/" target="_blank" class="bodyText_fett">State of the World’s Biggest Debt Slaves: Americans Wimp Out in 11th Place</a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-03-07:</span></p>
<p class="bodyText"><span class="bodyText_fett">[13:00] Leserzuschrift-DE zu&nbsp;</span><a href="https://www.heise.de/tp/features/Hartz-IV-fuer-Anfaenger-Zweite-Ernte-auf-dem-Schuldenberg-4324796.html" target="_blank"><span class="bodyText_fett">Hartz IV für Anfänger: Zweite Ernte auf dem Schuldenberg</span> </a></p>
<p class="bodyText">So langsam kann man sehen wie Wissen sich verbreitet, so fand ich folgenden Kommentar unter diesem Artikel über Überschuldung in der deutschen Gesellschaft: <a href="https://www.heise.de/forum/Telepolis/Kommentare/Hartz-IV-fuer-Anfaenger-Zweite-Ernte-auf-dem-Schuldenberg/Vom-Staat-hofierte-Schmarotzerindustrien/posting-34064052/show/" target="_blank">Link zum Kommentar</a>.</p>
<p class="bodyText_blau">[13:50] Der Titel des Artikels passt nicht richtig. Es geht darum, wie sich die Leute mit Zahlungsverpflichtungen vollpflastern.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-03-06:</span></p>
<p class="bodyText"><span class="bodyText_fett">[20:20] Trend: </span><a href="https://www.trend.at/branchen/bonitaet/selbstaendige-privatkonkurs-10672456" target="_blank" class="bodyText_fett">Selbstständigkeit als Hauptursache für Privatkonkurse</a></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-02-23:</span></p>
<p class="bodyText bodyText_fett">[12:45] Leserzuschrift-DE: Kredite weiterhin sehr begehrt:</p>
<p class="bodyText">Was neue Kredite angeht, kann ich alle Berichte nur bestätigen. Mein größter Mandant plant sogar mit Hilfe meines Chefs (Steuerberater und Vermögensbewerter) die Belastung seiner privaten Immobile für einen sehr hohen Kredit für eine Investition der GmbH, wo er Geschäftsführer ist. Es gab in 2018 ein Firmendesaster und er will die „günstigen“ Zinsen zur Erneuerung und Erweiterung nutzen. Er sagte zu mir „bevor die Zinsen wieder steigen, muss man zugreifen“ Meiner Gegenfrage: „Wieso sollen die Zinsen steigen? Wie soll das gehen?“ hatte er nichts entgegnet. Ernsthaft: Dann soll er doch untergehen.</p>
<p class="bodyText">Ich habe genug Mandanten, die wie irre verschuldet sind. Ein Bausparkassenbezirksleiter zahlt 2017 mehr Einkommensteuer als ich in 10 Jahren Brutto haben werde und man merkt, dass er 90 % seiner Umsätze auf Kreditprovision erhält. Ich habe Gold und Silber plus Explorer und Junioraktien. Alles geht in herrlicher Breite endlich hoch, während diese Idioten in Krediten baden. Die Warnungen auf die desolaten Zustände im Bankenraum werden vor allem von Markus Krall für mich herrlich nachvollziehbar erläutert. Ich bin sicher: Alle Gold/ Silberbesitzer werden von der bereits gestarteten Krise massiv profitieren, die sich ja immer weiter aufbaut.</p>
<p><span class="bodyText_blau">Manche werden eben durch Prestige-Denken in Kredite getrieben.</span></p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-02-19:</span></p>
<p class="bodyText"><span class="bodyText_fett">[14:50] Leserzuschrift-DE: total verschuldet:</span></p>
<p class="bodyText">Hatte ein Gespräch mit einem sehr umtriebigen bodenständigen Jungunternehmer.</p>
<p class="bodyText">Dieser berichtete, dass in seinem Freundeskreis , alle zwischen 30 und 35 Jahren, eigentlich das Wasser Oberkante Unterlippe steht. Barvermögen 10 -20k€ Fehlanzeige, Verschuldet durch Konsum und oder Luxus ( Eigenheim ), Urlaube, Einrichtung, Autos ) Luxusweibchen mit Kindern, alles Opfer.</p>
<p class="bodyText">Angehende Lehrer, die einen Tag nach der Vereidigung Häuser kaufen....weil es für den Beamten unendlich Kredit gibt.. Das gibt ein bitter böses Erwachen.</p>
<p class="bodyText_blau">Nach dem Zahlen der Kreditraten bleibt nicht mehr viel Geld übrig.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-02-05:</span></p>
<p class="bodyText"><span class="bodyText_fett">[18:50] Presse: </span><a href="https://diepresse.com/home/wirtschaft/international/5574568/Ikea-will-Leasing-fuer-Moebel-anbieten" target="_blank" class="bodyText_fett">Ikea will Leasing für Möbel anbieten</a></p>
<p class="bodyText_blau">Für Leasing muss die Bonität nicht so hoch sein, wie für einen Kredit.WE.</p>
<p class="bodyText"><strong>[20:00] Der Bondaffe:</strong><br />Es gibt immer noch Steigerungen und wenn man wie IKEA schon vollgefressen ist und der Markt gesättigt ist, muß man sich etwas Neues einfallen lassen. Möbelleasing als neues Vertriebsmodell, da springt mein innerer Wächter sofort an. So wird es wohl sein, daß man keine höheren Umsätze mehr erzielt oder erzielen kann. Ein Konzern wie IKEA kann ideal steuern und gestalten und wenn es funktioniert, ist die Ertragsspanne sicherlich höher als beim Sofortkauf.<br />Leasing, das klingt auch nach Zusatzversicherung und Zusatzkosten, die man beliebig generieren kann. Ertragsfelder in neuen Dimensionen tun sich auf und das Konsumschaf kann frei drauf los noch mehr konsumieren. Kritische und erfahrene Naturen wie meine Wenigkeit wissen um die Weisheit "There is no free lunch". Wenn der Kühlschrank dann leer bleibt heißt es wohl: "Lebst Du noch oder zahlst Du immer noch Deine Leasing-Raten für IKEA zurück?"</p>
<p class="bodyText_blau">Man muss jetzt immer schlechtere Kunden bekommen.WE.</p>
<hr />
<p class="bodyText_fett_blau">Neu: <span class="cdate">2019-02-03:</span></p>
<p class="bodyText"><span class="bodyText_fett">[16:20] ET: </span><a href="https://www.epochtimes.de/wirtschaft/verbraucher/eu-schuldner-sollen-binnen-drei-jahren-eine-entschuldung-erreichen-koennen-a2783661.html" target="_blank" class="bodyText_fett">EU: Schuldner sollen binnen drei Jahren eine Entschuldung erreichen können</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="bodyText"><span class="bodyText_fett">Seitenauslagerung</span>, alte Inhalte finden Sie im Archiv</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p> 	</div>

	
							</div>

			</div>
					</div>
			</div>
</div>
<div id="bottom">
	<div class="container">
		<div class="row">
			           <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		<script src="https://hartgeld.com/modules/mod_responsiveeucookie/tmpl/js/jquery.cookie.js"></script>

<link rel="stylesheet" href="https://hartgeld.com/modules/mod_responsiveeucookie/tmpl/css/cookiecuttr.css">

<script>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</script>

<script>
jQuery.noConflict();
jQuery(document).ready(function () {
	// activate cookie cutter
    jQuery.cookieCuttr({
		cookieDeclineButton: false,
	    cookieAcceptButton: true,
		cookieResetButton: false,
		cookieOverlayEnabled: false,
		cookieNotificationLocationBottom: true,
	    cookieWhatAreTheyLink: "http://www.allaboutcookies.org/ge",
    cookieAnalyticsMessage: "Cookies sind für die Bereitstellung unserer Dienste erforderlich. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    cookieMessage: "Cookies sind für die Bereitstellung unserer Dienste erforderlich. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    cookieErrorMessage: "Cookies konnten nicht geladen werden.",
   cookieAcceptButtonText: "Cookies akzeptieren",
    cookieDeclineButtonText: "Cookies ablehnen",
    cookieResetButtonText: "Reset Cookies",
    cookieWhatAreLinkText: "Was sind Cookies?",
    cookieDomain: "",
	cookieExpires: 365    });
});      

  
  
</script>
<style>
.cc-cookies{
background: #565656;
}
</style>	                	</div>
              </div>             	
           </div>
	
		</div>
	</div>
</div>
<div id="copy" class="well">
	<div class="container">
		<div class="row">
			

<div class="custom"  >
	<p>© 2006 - 2019 by Hartgeld GmbH</p></div>

		</div>
	</div>
</div>
</section>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
	jQuery('a[data-toggle="tab"]').on('shown.bs.tab', function(e){
		reiter = jQuery(e.target).attr('href');
		Cookies.set('last_tab', reiter);
	});

	var lastTab = Cookies.get('last_tab');

	if (lastTab == null) { lastTab = '#aktuell'; }
	
	if (lastTab) {
		jQuery('ul.navbar-nav').children().removeClass('active');
		jQuery('a[href='+ lastTab +']').parents('li:first').addClass('active');
		jQuery('div.tab-content').children().removeClass('active');
		jQuery(lastTab).addClass('active');
	}
	
});
</script>
</body>
</html>